<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><link href="//www.google-analytics.com" rel="dns-prefetch"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link href="http://one.diariovasco.com/wp-content/themes/vodafone-one/stylesheets/screen.css" rel="stylesheet" type="text/css"><link href="http://one.diariovasco.com/wp-content/themes/vodafone-one/stylesheets/lightbox-rrss.css" rel="stylesheet" type="text/css"><meta name="description" content="El New Lab ha transformado un viejo astillero de Brooklyn en la incubadora de moda de las startups de tecnología."/><meta name="robots" content="noodp"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="El astillero neoyorquino donde se inventa el futuro" /><meta property="og:description" content="El New Lab ha transformado un viejo astillero de Brooklyn en la incubadora de moda de las startups de tecnología." /><meta property="og:site_name" content="One - Vodafone" /><meta property="article:tag" content="Emprendimiento" /><meta property="article:tag" content="innovacion" /><meta property="article:tag" content="Tecnología" /><meta property="article:section" content="Tecnología" /><meta property="article:published_time" content="2017-02-08T22:34:25+00:00" /><meta property="og:image" content="http://one.abc.es/wp-content/uploads/2017/02/1200x62-01.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El New Lab ha transformado un viejo astillero de Brooklyn en la incubadora de moda de las startups de tecnología." /><meta name="twitter:title" content="El astillero neoyorquino donde se inventa el futuro" /><meta name="twitter:image" content="http://one.abc.es/wp-content/uploads/2017/02/1024x512-01-1.jpg" /><link rel='dns-prefetch' href='//s.w.org' /><link rel='https://api.w.org/' href='http://one.diariovasco.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="http://one.diariovasco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fone.diariovasco.com%2Fla-oficina-de-nueva-york-donde-se-inventa-el-futuro%2F" /><link rel="alternate" type="text/xml+oembed" href="http://one.diariovasco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fone.diariovasco.com%2Fla-oficina-de-nueva-york-donde-se-inventa-el-futuro%2F&#038;format=xml" /> <script type="text/javascript">window._se_plugin_version = '8.1.6';</script> <!--[if lt IE 9]> <script>document.createElement('header');
	      document.createElement('nav');
	      document.createElement('section');
	      document.createElement('article');
	      document.createElement('aside');
	      document.createElement('footer');</script> <![endif]--><title>New Lab, el astillero neoyorquino donde se inventa el futuro : One &#8211; Vodafone</title><link href="http://one.diariovasco.com/wp-content/themes/vodafone-one/favicon.ico" rel="shortcut icon"><meta property="og:image" content="http://one.abc.es/wp-content/uploads/2017/02/1200x62-01.jpg" /><meta name="twitter:image" content="http://one.abc.es/wp-content/uploads/2017/02/1024x512-01-1.jpg" /><link rel="canonical" href="http://one.abc.es/la-oficina-de-nueva-york-donde-se-inventa-el-futuro/" /><style type="text/css">#navigation.desplegado{
				overflow-y:auto;
			}</style> <script language="javascript" type="text/javascript">dataLayer = [{
            'Site': 'diariovasco',
            'Sección': 'Vodafone One',
            'Subsección': '',
            'Canal': '',
            'Blog': '',
            'Servicio': '',
            'Sub-Servicio': '',
            'Tipo' : 'brandedcontent'
       }];</script> <link rel="canonical" href="http://one.abc.com/la-oficina-de-nueva-york-donde-se-inventa-el-futuro/" /> <script type="text/javascript" src="http://one.diariovasco.com/wp-content/cache/autoptimize/js/autoptimize_1d4cef0377eab9e1f61e160b8eba40fb.js"></script></head><body class="post-template-default single single-post postid-1187 single-format-standard la-oficina-de-nueva-york-donde-se-inventa-el-futuro"> <script type="text/javascript">function closeLightbox(str){
		$('#' + str).fadeOut();
	}</script>  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRM29W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TRM29W');</script> 		 <script type="text/javascript">// 
		function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};

		var voc_ho=0; (document.referrer==('http://'+document.domain+'/') || document.referrer==('http://'+document.domain+'/index.asp') || document.referrer==('http://'+document.domain+'/index.html')) ? voc_ho = 1 : voc_ho = 0;

		udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7715761&ns_site=diariovasco&name=vodafone-one.la-oficina-de-nueva-york-donde-se-inventa-el-futuro&voc_site=diariovasco&voc_se=vodafone-one&voc_tn=la-oficina-de-nueva-york-donde-se-inventa-el-futuro&voc_ho='+voc_ho+'&voc_tc=noticia&voc_pr=1&voc_pl=&voc_ate=bc');
		//</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=vodafone-one.la-oficina-de-nueva-york-donde-se-inventa-el-futuro&amp;voc_site=diariovasco&amp;voc_se=vodafone-one&amp;voc_tn=la-oficina-de-nueva-york-donde-se-inventa-el-futuro&amp;voc_ho='+voc_ho+'&amp;voc_tc=noticia&amp;voc_pr=1&amp;voc_pl=&amp;voc_ate=bc" height="1" width="1" alt="*"></p></noscript>  <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> 
 <script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		  return t;
		}(document, "script", "twitter-wjs"));</script>  <script src="https://apis.google.com/js/platform.js"></script> <div id="z-index-dummy"></div><header class="header clear" role="banner"><div id="cabecera"><div class="logo-container left"> <a style="vertical-align:middle;" href="http://www.diariovasco.com/" target="_blank" class=""> <img style="" class="logo-dominio" src="http://one.diariovasco.com/wp-content/uploads/2016/06/ElDiarioVasco_logo.svg"> </a></div><div id="menu-icon-lupa"><a class="fa fa-search" href="javascript:core.clickLupa();"></a></div><div id="menu-icon-rrss" class="menu-icon pointer"> <svg class="icon-bars" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="" pageAlignment="none" x="0px" y="0px" width="30px" height="25px" viewBox="0 0 30 25" enable-background="new 0 0 30 25" xml:space="preserve"><defs/><g type="LAYER" name="workspace" id="workspace" locked="true"/><g type="LAYER" name="Layer 01" id="Layer 01"><path transform="matrix(1 0 0 1 2.040707964601781 2.0000000000000004)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/><path transform="matrix(1 0 0 1 2.0407079646017685 9.999999999999972)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/><path transform="matrix(1 0 0 1 2.0000000000000036 18.000000000000004)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/></g></svg></div></div><div id="logo-header"> <a class="logo" href="http://one.diariovasco.com"> <img src="http://one.diariovasco.com/wp-content/themes/vodafone-one/img/logo-one-esquina.png" alt=""> </a><div id="header-claims"> <a href="http://one.diariovasco.com"><h2 class="font-lt not_in_mobile" style="font-weight:bold;">El futuro es Vodafone One</h2> </a></div><nav id="social" role="navigation" class="right"><ul><li class="not_in_mobile facebook"><div class="wrapper facebook"><div class="rrss fa fa-facebook hovered"></div><div class="fb-like" data-href="https://www.facebook.com/ElFuturoEsOne" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></li><li class="not_in_mobile twitter"><div class="wrapper twitter"><div class="rrss fa fa-twitter hovered"></div> <a class="twitter-follow-button"
href="https://twitter.com/elfuturoesone "
data-show-count="false"
data-show-screen-name="false"
><a/></div></li><li class="not_in_mobile youtube"><div class="wrapper youtube"><div class="rrss fa fa-youtube hovered"></div><div class="g-ytsubscribe" data-channelid="UC_PZITA0uBZRC5E1fCrBVXQ" data-layout="default" data-count="hidden"></div></li></div></ul></nav></div></header><nav id="navigation" role="navigation" class=""><div class="wrapper"><div class="search-wrapper"><div class="close-button" id="close-button" onClick="core.cerrarMenu();"> <svg version="1.1" class="icon-close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve"> <g> <rect x="-3.161" y="10.608" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -5.2035 12.5623)" fill="#838383" width="31.446" height="3.909"/> <rect x="-3.161" y="10.608" transform="matrix(0.7071 0.7071 -0.7071 0.7071 12.5623 -5.2035)" fill="#838383" width="31.446" height="3.909"/> </g> </svg></div><div id="menu-search" class="content-wrapper"> <input id="search-box-menu" type="text" placeholder="Buscar"> <span class="fa fa-search"></span></div></div><div class="menu-content"><div class="marca cf"><div class="logo left"> <a style="vertical-align:bottom;" href="http://one.diariovasco.com"><img src="http://one.diariovasco.com/wp-content/themes/vodafone-one/img/logo.png" alt=""></a></div><div style="float:right;" class="periodico right"> <a style="vertical-align:bottom;" href="http://www.diariovasco.com/" target="_blank" class=""> <img style="height:27px;" class="logo-periodico" src="http://one.diariovasco.com/wp-content/uploads/2016/06/ElDiarioVasco_logo.svg"> </a></div></div><div class="temas desplegado"><p><a href="http://one.diariovasco.com/mas-populares/" class="titulo listado lista font-24 font-rg"><span class="arrow"></span>Más Populares</a></p></div><div class="temas desplegado"><p><a href="http://one.diariovasco.com/tesoros-escondidos/" class="titulo listado lista font-24 font-rg"><span class="arrow"></span>Tesoros escondidos</a></p></div><div class="temas desplegado"> <a class="titulo listado font-24 font-rg" href="http://one.diariovasco.com/temas/"><span class="arrow"></span>Temas</a><ul class="opciones"><li class=""><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/tecnologia/">TECNOLOGÍA</a></li><li class=""><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/salud/">SALUD</a></li><li class=""><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/realidad-virtual/">REALIDAD VIRTUAL</a></li><li class=""><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/educacion/">EDUCACIÓN</a></li><li class=""><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/big-data/">BIG DATA</a></li><li class=""><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/smart-cities/">SMART CITIES</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/ciencia/">CIENCIA</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/investigacion/">INVESTIGACIÓN</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/videojuegos/">VIDEOJUEGOS</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/musica/">MÚSICA</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/robotica/">ROBÓTICA</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/deporte/">DEPORTE</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/seguridad/">SEGURIDAD</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/cine/">CINE</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.diariovasco.com/tag/inteligencia-artificial/">INTELIGENCIA ARTIFICIAL</a></li></ul></div></div></div></nav><div id="all" class="wrapper "><div id="search-general"class="search-wrapper"><div id="close-button-general" class="close-button" onClick="core.cerrarSearchGeneral();"> <svg version="1.1" class="icon-close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve"> <g> <rect x="-3.161" y="10.608" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -5.2035 12.5623)" fill="#838383" width="31.446" height="3.909"/> <rect x="-3.161" y="10.608" transform="matrix(0.7071 0.7071 -0.7071 0.7071 12.5623 -5.2035)" fill="#838383" width="31.446" height="3.909"/> </g> </svg></div><div id="general-search" class="content-wrapper"> <input id="search-box-general" type="text" placeholder="Buscar"> <span class="fa fa-search"></span></div></div><div id="fb-root"></div><main itemscope itemtype="http://schema.org/NewsArticle" role="main" data-type="single"><div class="content cf"><div class="single-content"><div class="single-rrss-content single-share-container"> <a class="square-share facebook" href="#"onClick="event.preventDefault();fbShare('http://one.diariovasco.com/la-oficina-de-nueva-york-donde-se-inventa-el-futuro/','1187');"> <i class="fa fa-facebook-official"></i> </a><a class="square-share twitter" href="#"onClick="event.preventDefault();twShare('http%3A%2F%2Fbit.ly%2F2llRA9f','1187','El astillero neoyorquino donde se inventa el futuro');"> <i class="fa fa-twitter"></i> </a><a class="square-share linkedin" href="#" onClick="event.preventDefault();javascript:linkedinShare('http://one.diariovasco.com/la-oficina-de-nueva-york-donde-se-inventa-el-futuro/','1187')"> <i class="fa fa-linkedin"></i> </a><a class="square-share pinterest not_in_mobile" href="#" onClick="event.preventDefault();javascript:pinterestShare('https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fone.diariovasco.com%2Fla-oficina-de-nueva-york-donde-se-inventa-el-futuro%2F&description=El+astillero+neoyorquino+donde+se+inventa+el+futuro&media=','1187');"> <i class="fa fa-pinterest"></i> </a--><a class="square-share whatsapp just_in_mobile" href="whatsapp://send?text=El astillero neoyorquino donde se inventa el futuro http://one.diariovasco.com/la-oficina-de-nueva-york-donde-se-inventa-el-futuro/"> <i class="fa fa-whatsapp"></i> </a><a class="square-share email" href="mailto:?subject=Vodafone One - El astillero neoyorquino donde se inventa el futuro&body=El astillero neoyorquino donde se inventa el futuro%0D%0Ahttp://one.diariovasco.com/la-oficina-de-nueva-york-donde-se-inventa-el-futuro/"> <i class="fa fa-envelope-o"></i> </a><a href="#" class="square-share print" onClick="event.preventDefault();window.print();"><i class="fa fa-print"></i></a></div><div class="media-publi cf"><div class="media video-flex "><div id="more-videos"><div class="logos"> <a class="inline-block one" href="http://one.diariovasco.com"><img class="one-logo" src="http://one.diariovasco.com/wp-content/themes/vodafone-one/img/logo.png" alt=""></a></div><div class="videos"><div class="otros"><p class="title font-rg">Otros Vídeos sugeridos</p> <a href="http://one.diariovasco.com/el-padre-de-los-videojuegos-y-primer-jefe-de-steve-jobs-estamos-en-el-mejor-momento-para-innovar/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.diariovasco.com/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.diariovasco.com/wp-content/uploads/2016/11/1280x720-01-2-1-460x260.jpg" alt="El padre de los videojuegos y primer jefe de Steve Jobs: “Estamos en el mejor momento para innovar”"></div> El padre de los videojuegos y primer jefe de Steve Jobs: “Estamos en el mejor momento para innovar” </a> <a href="http://one.diariovasco.com/jordan-casey-con-16-anos-ya-es-ceo-de-tres-empresas-de-tecnologia/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.diariovasco.com/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.diariovasco.com/wp-content/uploads/2016/06/01-460x260.jpg" alt="Jordan Casey: con 16 años ya es CEO de tres empresas de tecnología"></div> Jordan Casey: con 16 años ya es CEO de tres empresas de tecnología </a> <a href="http://one.diariovasco.com/soluciones-de-la-ciencia-la-alarmante-desaparicion-de-las-abejas/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.diariovasco.com/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.diariovasco.com/wp-content/uploads/2017/02/1280x720-01-1-460x260.jpg" alt="Soluciones de la ciencia a la alarmante desaparición de las abejas"></div> Soluciones de la ciencia a la alarmante desaparición de las abejas </a></div><div id="youtube-subscribe"><div class="suscribe-box"><div class="wrapper"><div class="youtube-suscribe"><span class="fa fa-youtube-play"></span> Suscribirse</div><div class="g-ytsubscribe" data-channelid="UC_PZITA0uBZRC5E1fCrBVXQ" data-layout="default" data-count="default"></div></div></div></div></div></div> <script>var tag = document.createElement('script');
		      tag.src = "https://www.youtube.com/iframe_api";
		      var firstScriptTag = document.getElementsByTagName('script')[0];
		      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);</script> <iframe id="single-player" width="680" height="380" src="//www.youtube.com/embed/Uz7tBGKToSE?rel=0&showinfo=0&enablejsapi=1&autoplay=0&origin=http://one.diariovasco.com" frameborder="0" allowfullscreen></iframe></div><div class="lateral-banner Imagen"> <a onClick="core.track('ads','click-sidebar','https://www.vodafone.es/c/particulares/es/descubre-vodafone/te-ofrecemos/one-todo-en-uno/',0);" target="_blank" href="https://www.vodafone.es/c/particulares/es/descubre-vodafone/te-ofrecemos/one-todo-en-uno/"><img class="" src="http://one.diariovasco.com/wp-content/uploads/2016/07/295x445_robot_grabacion_serie.gif" alt=""></a></div></div><div class="all-content"><div id="single-header"><h2 class="uppercase font-rg pregunton">David Belt<span class="font-lt"> Cofundador de New Lab</span></h2><h1 class="font-rg-bold" itemprop="headline" class="font-46">El astillero neoyorquino donde se inventa el futuro</h1><div class="autor-fecha font-22 grey"> Por Zuberoa Marcos | Noelia Núñez | 08-02-2017</div></div><div itemprop="articleBody" class="content font-23 grey" style="text-align:left;"><p class="p1"><span class="s1">El japonés Tadao Ando, uno de los arquitectos más prestigiosos del mundo, resumió su visión de la arquitectura en una sola frase cargada de intención humanista: &#8220;El espacio arquitectónico sólo cobra vida en correspondencia con la presencia humana que lo percibe&#8221;. Cabría añadir que no sólo es la percepción lo que entra en juego; un edificio tiene sentido por la utilidad para la que fue concebido y por las personas que lo habitan y transitan. La de Ando se puede leer como una concepción utilitaria, pero también como una decisión ética: colocar el diseño, los materiales y la estructura de una construcción al servicio de los seres humanos.</span></p><p class="p1"><span class="s1">En el caso del US Navy Yard de Brooklyn, el astillero de la armada estadounidense desde el que salieron varios de los acorazados que participaron en las dos guerras mundiales, el edificio fue pensado para hacer cosas (en el sentido más estricto de la expresión, la de manufactura). Y esa sigue siendo su función, aunque desde hace ya muchos años no hay lugar en esta impresionante nave de Nueva York para los cascos, las cubiertas y los motores de los barcos. </span></p><p class="p1"><span class="s1">Bautizado como New Lab, el espacio está habitado ahora por científicos, programadores, tecnólogos o emprendedores, y alberga varias compañías dedicadas a la robótica, las aplicaciones móviles, los robots, la nanotecnología o la inteligencia artificial. Una comunidad diversa, a la vanguardia tecnológica y que se enriquece de las sinergias provocadas por compartir este espacio emblemático.</span></p><p class="p1"><span class="s1">Los artífices de la transformación del astillero son David Belt y Scott Cohen, quienes convirtieron la impresionante nave de maquinaria en un taller multidisciplinar y vanguardista de 84.000 metros cuadrados soportado por 9.000 toneladas de acero para dar cobijo a 50 pequeñas compañías. Estas empresas, además de tener la oportunidad de colaborar entre ellas, se benefician de la tecnología que New Lab pone a su disposición para que todo el proceso de creación (desde el diseño al prototipo y la fabricación). Pueda hacerse bajo el mismo techo. </span></p><p class="p1"><span class="s1">New Lab abrió sus puertas en otoño del pasado año, y ha sido descrito por los medios estadounidenses como &#8220;el paraíso de la tecnología&#8221; (Vanity Fair), &#8220;el corazón tecnológico de Brooklyn&#8221; (Financial Times) o &#8220;el lugar donde se imagina el futuro&#8221; (New York Magazine). Tal vez suene exagerado, pero es posible que alguna de las ideas que ahora está naciendo en este imponente edificio de acero cambie nuestras vidas&#8230;</span></p><p style="color:#888;"> Edición: Noelia Núñez | Mikel Agirrezabalaga<br>Texto: José L. Álvarez Cedena</p> <span class="title">Temas:</span> <a style="text-decoration:none;" class="font-lt" href="http://one.diariovasco.com/tag/emprendimiento">Emprendimiento</a>, <a style="text-decoration:none;" class="font-lt" href="http://one.diariovasco.com/tag/innovacion">Innovacion</a>, <a style="text-decoration:none;" class="font-lt" href="http://one.diariovasco.com/tag/tecnologia">Tecnología</a></div><div class="font-rg-bold" id="desplegar-transcripcion"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve"> <g id="trans-icon-plegado"><g id="XMLID_1_"><path fill="#CA243E" d="M19.5 10.12c0 1.7-0.45 3.29-1.25 4.66 -0.72 1.24-1.71 2.29-2.91 3.09 -1.47 0.98-3.24 1.55-5.14 1.55 -5.14 0-9.31-4.16-9.31-9.3s4.17-9.31 9.31-9.31C15.33 0.81 19.5 4.98 19.5 10.12z"/><path fill="#CA243E" d="M19.5 18.59l-4.16-0.72c1.2-0.8 2.19-1.85 2.91-3.09L19.5 18.59z"/></g><circle fill="#FFFFFF" cx="5.54" cy="10.23" r="1.27"/><circle fill="#FFFFFF" cx="10.54" cy="10.23" r="1.27"/><circle fill="#FFFFFF" cx="15.54" cy="10.23" r="1.27"/></g> <g id="trans-icon-desplegado"><line fill="none" stroke="#CA243E" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"/><line fill="none" stroke="#CA243E" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"/></g> </svg>Transcripción de la conversación</div><div id="content-transcripcion" class="transcripcion"><div class="wrapper-lineas"><div class="linea"><div class="protagonista">DAVID BELT</div><div class="tiempo-contenido"><div class="tiempo">00:12</div><div class="contenido">Vine a este edificio por primera vez en dos mil once. Me trajo aquí el presidente del astillero de la Marina. Entramos en el edificio, y la estructura era la misma que ahora. Añadimos muchas de las pasarelas, pero todas estas grúas y el acero ya estaban aquí. Entonces me dijo: “¿Qué crees que podría hacerse?”. Así que llamé a mi entonces amigo y ahora cofundador Scott Cohen, y a mi empresa de diseño, Macro Sea, y empezamos a barajar ideas. Y se nos ocurrió: “¿Cuál es la tecnología punta hoy en día?”.<BR><BR> La idea era centrarnos en lo físico, en cosas que se fabrican, en cosas tangibles. Nos pareció que en Nueva York había un vacío. Hay muchas lanzaderas para empresas de software, y muchos espacios para el desarrollo de otros muchos tipos de negocio, pero no había nada como esto. Si eres un emprendedor independiente, puedes venir a trabajar aquí y utilizar las mismas herramientas y recursos que tiene el MIT.<BR><BR> Tenemos recursos para cierto tipo de emprendedores, que trabajan en el desarrollo de nuevas tecnologías del hardware. Como robótica, inteligencia artificial, dispositivos conectados, nanotecnología…<BR><BR> No acogemos a empresas recientes. Todas son empresas que ya tienen algún producto, ya tienen un mercado, y ya tienen financiación.</div></div></div><div class="linea"><div class="protagonista">RAHUL BHANSALI</div><div class="tiempo-contenido"><div class="tiempo">01:49</div><div class="contenido">Ya nos hemos beneficiado enormemente en nuestro diseño, en nuestra tecnología, solo por pasar tiempo con gente que está aquí al lado, que son los mejores en impresión tridimensional. También hay algunos de los mejores diseñadores de la ciudad, los mejores diseñadores de tecnología espacial del país están aquí, y los mejores en tecnología visual… Es un increíble cúmulo de talento.</div></div></div><div class="linea"><div class="protagonista">DAVID BELT</div><div class="tiempo-contenido"><div class="tiempo">02:09</div><div class="contenido">Las elegimos basándonos en varios criterios. Uno de ellos es: ¿aportarán algo a los demás miembros de la comunidad?</div></div></div><div class="linea"><div class="protagonista">ANDREW OCHOA</div><div class="tiempo-contenido"><div class="tiempo">02:20</div><div class="contenido">Somos una empresa tecnológica que está trabajando en el desarrollo del primer auricular traductor. Lo llamamos Pilot. <BR><BR> Esto es un prototipo. La idea es que simplemente te pones el auricular en el oído. Entonces, yo te doy otro. Configuramos los idiomas con una aplicación móvil, y el auricular nos irá traduciendo.</div></div></div><div class="linea"><div class="protagonista">MARGARET HEWITT</div><div class="tiempo-contenido"><div class="tiempo">02:42</div><div class="contenido">Básicamente, estamos diseñando y fabricando estas impresoras tridimensionales en Alemania. Es un orgullo que sea una de las impresoras de modelado por deposición fundida más grandes que hay, y además es asequible. Nuestro objetivo principal es trabajar con industrias, como astilleros, fabricantes de coches, pero también apuntamos a la industria de la creatividad.<BR><BR> Yo creo que lo interesante es… la posibilidad de cambiar el proceso de fabricación.</div></div></div><div class="linea"><div class="protagonista">RAHUL BHANSALI</div><div class="tiempo-contenido"><div class="tiempo">03:12</div><div class="contenido">En StrongArm nos dedicamos a generar datos para crear soluciones que reduzcan los riesgos y la fatiga de los trabajadores industriales, así como aumentar su productividad. Estas personas tienen que trabajar día y noche haciendo esfuerzos físicos, es uno de los trabajos más exigentes. Tienen que comer bien y hacer ejercicio solo para poder estar al cien por cien en el trabajo al día siguiente. Nosotros estamos a su servicio.<BR><BR> Levanto la caja y, como veis, me quedan las manos libres. Mis bíceps no hacen fuerza. No noto el peso en mis bíceps. Al dejar libre los bíceps, se reduce la carga en la espalda.</div></div></div><div class="linea"><div class="protagonista">DAVID BELT</div><div class="tiempo-contenido"><div class="tiempo">03:48</div><div class="contenido">Queremos gente experta y generosa. A mí se me da muy bien detectar la generosidad. Para saber si son expertos, les preguntamos a otros.</div></div></div></div></div></div><div id="protagonistas"><div class="cajas"><div class="prota"> <img src="http://one.diariovasco.com/wp-content/uploads/2017/02/200x200-01-2.jpg"><div class="textos"><h3 class="font-rg">David Belt</h3><h4 class="font-rg-bold">Cofundador de New Lab</h4><div class="close-bio just_in_mobile"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="" pageAlignment="none" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve"><defs/><g type="LAYER" name="workspace" id="workspace" locked="true"/><g type="LAYER" name="Layer 01" id="Layer 01"><path transform="matrix(1 0 0 1 3 2.9999999999999996)" width="34" height="34" stroke-width="4.098190192453071" stroke-miterlimit="3" stroke="#AF253C" fill="#FFFFFF" d="M0,0 L34,34 "/><path transform="matrix(0.9999999999999999 0 0 0.9999999999999999 3 3.000000000000005)" width="34" height="34" stroke-width="4.098190192453071" stroke-miterlimit="3" stroke="#AF253C" fill="#FFFFFF" d="M0,0 L34,34 "/><path transform="matrix(3.497202527569243e-15 1.0000000000000004 -1.0000000000000004 3.497202527569243e-15 37 2.9999999999999996)" width="33.999999999999986" height="33.999999999999986" stroke-width="4.09819019245307" stroke-miterlimit="3" stroke="#AF253C" fill="#FFFFFF" d="M0,0 L33.999999999999986,33.999999999999986 "/></g></svg></div></div><div class="just_in_mobile bio-mobile"><div class="caja-flecha"><div class="icons-flecha"></div></div><h4 class="font-rg-bold">Cofundador de New Lab</h4><div class="contenido font-rg"></div></div><div class="separador"></div></div></div></div></div></div><div id="relacionados"><h3 class="font-18 font-rg"><span>COSAS QUE NO TE PUEDES PERDER</span><div class="line"></div></h3><div class="listado cf"> <a href="http://one.diariovasco.com/la-madera-con-la-que-se-construiran-los-rascacielos-del-futuro/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.diariovasco.com/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.diariovasco.com/wp-content/uploads/2016/10/1280x720_INT-7-460x260.jpg" alt="La madera con la que se construirán los rascacielos del futuro"></div><p class="font-rg">La madera con la que se construirán los rascacielos del futuro</p> </a> <a href="http://one.diariovasco.com/metalentes-la-optica-del-futuro-que-revolucionara-las-camaras/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.diariovasco.com/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.diariovasco.com/wp-content/uploads/2016/12/1280x720-01-460x260.jpg" alt="Metalentes, la óptica del futuro que revolucionará las cámaras"></div><p class="font-rg">Metalentes, la óptica del futuro que revolucionará las cámaras</p> </a> <a href="http://one.diariovasco.com/el-hacker-que-convierte-un-coche-en-autonomo-por-24-dolares-al-mes/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.diariovasco.com/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.diariovasco.com/wp-content/uploads/2016/10/1280x720_INT-6-460x260.jpg" alt="El hacker que convierte un coche en autónomo por 24 dólares al mes"></div><p class="font-rg">El hacker que convierte un coche en autónomo por 24 dólares al mes</p> </a></div></div></main><div id="prefooter" class="cf"><div class="group-1 cdf"><div class="col col1 font-rg-bold"> Suscríbete</div><div class="col col2"><p class="big">Y no te pierdas las historias que te conectan con el futuro</p><p class="small">El futuro es Vodafone One</p></div></div><div class="col col3"><ul class="animated-rrss"><li class="not_in_mobile facebook"><div class="wrapper facebook"><div class="rrss fa fa-facebook hovered"></div><div class="fb-like" data-href="https://www.facebook.com/ElFuturoEsOne" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></li><li class="not_in_mobile twitter"><div class="wrapper twitter"><div class="rrss fa fa-twitter hovered"></div> <a class="twitter-follow-button"
href="https://twitter.com/elfuturoesone"
data-show-count="false"
data-show-screen-name="false"></a></div></li><li class="not_in_mobile youtube"><div class="wrapper youtube"><div class="rrss fa fa-youtube hovered"></div> <script src="https://apis.google.com/js/platform.js"></script> <div class="g-ytsubscribe" data-channelid="UC_PZITA0uBZRC5E1fCrBVXQ" data-layout="default" data-count="hidden"></div></div></li></ul></div></div><div class="que-es-one full font-lt font-18 single"> <img src="http://one.diariovasco.com/wp-content/themes/vodafone-one/img/logo.png" alt="VodafoneOne - Logo"><p class="">Nuestra misión es conectarte con el futuro: ayudarte a comprender cómo la tecnología mejora todos los aspectos de nuestras vidas. Inspirar a las personas a incorporar, en su día a día, los avances e innovaciones que nos ofrecen nuevas formas de entretenimiento, de aprender, de pensar... Nuevas formas de estar conectados. Todo lo que te pueda traer el mañana lo tendrás aquí.</p></div></div><div id="single-desktop-share" class="single-share-container bgwhite full-width"><div class="redes"> <a href="#" class="boton-share facebook" onClick="event.preventDefault();javascript:fbShare('http://one.diariovasco.com/el-hacker-que-convierte-un-coche-en-autonomo-por-24-dolares-al-mes/','964');"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span> </a><a href="#" class="boton-share twitter" onClick="event.preventDefault();javascript:twShare('http%3A%2F%2Fbit.ly%2F2eSGiSw','964','George Hotz, el hacker que convierte un coche en autónomo por 24 dólares al mes');"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span> </a><a href="#" class="boton-share-square boton-share-more" onClick="event.preventDefault();"><span class="icon icons-more"></span> </a><div class="more"> <a href="#" class="font-15 boton-share-square linkedin" onClick="event.preventDefault();javascript:linkedinShare('http://one.diariovasco.com/el-hacker-que-convierte-un-coche-en-autonomo-por-24-dolares-al-mes/','964')"><i class="fa fa-linkedin"></i> </a><a target="_blank" class="font-15 boton-share-square pinterest not_in_mobile"  href="#" onClick="event.preventDefault();javascript:pinterestShare('https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fone.diariovasco.com%2Fel-hacker-que-convierte-un-coche-en-autonomo-por-24-dolares-al-mes%2F&description=El+hacker+que+convierte+un+coche+en+aut%C3%B3nomo+por+24+d%C3%B3lares+al+mes&media=','964');"><i class="fa fa-pinterest"></i> </a><a href="mailto:?subject=Vodafone One - El hacker que convierte un coche en autónomo por 24 dólares al mes&body=El hacker que convierte un coche en autónomo por 24 dólares al mes%0D%0Ahttp://one.diariovasco.com/el-hacker-que-convierte-un-coche-en-autonomo-por-24-dolares-al-mes/" class="font-15 boton-share-square mail"><i class="fa fa-envelope-o"></i> </a><a href="#" class="font-15 boton-share-square print" onClick="event.preventDefault();window.print();"><i class="fa fa-print"></i> </a><a href="#" class="boton-share-square boton-share-less not_in_mobile"><span class="icon icons-less"></span></a></div></div><div onClick="core.abrirMenu();" id="menu-icon" class="menu-icon pointer"> <svg class="icon-bars" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="" pageAlignment="none" x="0px" y="0px" width="30px" height="25px" viewBox="0 0 30 25" enable-background="new 0 0 30 25" xml:space="preserve"><defs/><g type="LAYER" name="workspace" id="workspace" locked="true"/><g type="LAYER" name="Layer 01" id="Layer 01"><path transform="matrix(1 0 0 1 2.040707964601781 2.0000000000000004)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/><path transform="matrix(1 0 0 1 2.0407079646017685 9.999999999999972)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/><path transform="matrix(1 0 0 1 2.0000000000000036 18.000000000000004)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/></g></svg></div></div><footer class="footer cf visible" role="contentinfo"><div class="right rrss"> <a target="_blank" class="fa fa-facebook-official hovered" href="https://www.facebook.com/ElFuturoEsOne"></a> <a target="_blank" class="fa fa-twitter hovered" href="https://twitter.com/elfuturoesone "></a> <a target="_blank" class="fa fa-youtube-play hovered" href="https://www.youtube.com/elfuturoesone "></a></div><div class="left"><p class="font-14 legales"><a target="_blank" href="http://one.diariovasco.com/aviso-legal-diariovasco/">Aviso legal</a> - <a target="_blank" href="http://one.diariovasco.com/politica-de-cookies/">Política de cookies</a></p><p class="font-12">© 2016 Vocento SA y Vodafone España SAU</p></div></footer><div id="modal"><div class="close" class="fa fa-close"> <img src="http://one.diariovasco.com/wp-content/themes/vodafone-one/img/cerrar.png"></div><p class="font-27 font-rg-bold title">Suscríbete</p> <span class="separador"></span><p>Y no te pierdas las historias que te conectan con el futuro</p><ul class="animated-rrss"><li class="not_in_mobile facebook"><div class="wrapper facebook"><div class="rrss fa fa-facebook hovered"></div><div class="fb-like" data-href="https://www.facebook.com/ElFuturoEsOne" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></li><li class="not_in_mobile twitter"><div class="wrapper twitter"><div class="rrss fa fa-twitter hovered"></div> <a class="twitter-follow-button"
href="https://twitter.com/elfuturoesone"
data-show-count="false"
data-show-screen-name="false"><a/></div></li><li class="not_in_mobile youtube"><div class="wrapper youtube"><div class="rrss fa fa-youtube hovered"></div><div class="g-ytsubscribe" data-channelid="UC_PZITA0uBZRC5E1fCrBVXQ" data-layout="default" data-count="hidden"></div></div></li></ul></div><div id="cookies"><div class="content font-rg"> <span class="icons-close"></span><p class="font-22"><span class="icons-warning"></span>Uso de cookies</p><p class="font-14">Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br> Al continuar navegando acepta nuestra Política de Cookies. <a href="http://one.diariovasco.com/politica-de-cookies/" target="_blank"> Más información.</a></p></div></div></body></html> <script>var template_uri = "http://one.diariovasco.com/wp-content/themes/vodafone-one";
	var home_url = "http://one.diariovasco.com";
	var is_single = false;
			is_single = true;
		var post_id = 1187;
		var post_title = "El astillero neoyorquino donde se inventa el futuro";</script> <script type="text/javascript">window.fbAsyncInit = function() {
    FB.init({
      appId      : '134138970338849',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
  function fbShare(perm,id){
		FB.ui({
		  method: 'share',
		  href: perm,
		}, function(response){});
		core.saveShare(id,'facebook'); 	
  }
  function twShare(perm,id,tit){
  	if(tit.length > 100){tit = tit.substring(0,96) +'...';}
  	var txt = encodeURIComponent(tit +  ' #VodafoneOne');
  	var url = 'https://twitter.com/intent/tweet?text='+txt+'&url='+perm;
  	var myWindow = window.open(url, "", "width=600, height=350");
  	core.saveShare(id,'twitter');
  }
  function linkedinShare(perm,id){
  	var url = 'https://www.linkedin.com/cws/share?url='+perm;
  	var myWindow = window.open(url, "", "width=600, height=350");
  	core.saveShare(id,'linkedin');
  }
  function pinterestShare(url,id){
  	var myWindow = window.open(url, "", "width=770, height=550");
  	core.saveShare(id,'pinterest');
  }</script>